AEG komfur viser “U” eller “||” i display

Problem

Hvis din AEG kogeplade på komfuret viser “U” eller “||”, indikerer det, at systemet ikke registrerer korrekt kogegrej – eller at en funktion som STOP+GO er aktiv.

Induktionssystemet kræver præcis magnetisk kontakt for at kunne generere varme.

Typiske situationer:

  • kogezonen aktiveres ikke
  • display viser “U”
  • opvarmning afbrydes
  • ustabil drift
  • to streger “||” vises ved lav effekt

Dette er normalt relateret til kogegrej eller betjening.

Gælder for

  • Komfurer med induktionskogeplade
  • Fritstående komfur med elektrisk kogesektion
  • Kogeplader med induktion

Løsning

Følg en systematisk fejlafgrænsning.

1. Kontrollér magnetisk respons

  • test gryden i bunden med magnet
  • manglende respons = uegnet

2. Kontrollér position og kontakt

  • centrér gryden
  • sikre fuld kontakt

Utilstrækkelig kontakt forhindrer korrekt energioverførsel.

3. Kontrollér STOP+GO

  • deaktivér pausefunktionen

“||” vises når effekten er reduceret midlertidigt.

4. Aktivér kogezonen korrekt

  • vælg effektniveau

Uden valgt niveau slukker zonen automatisk.

5. Test med alternativt kogegrej

  • verificér funktion med egnet induktionsgryde

6. Reset systemet

  • afbryd strøm
  • tænd igen og lad systemet geninitialisére

7. Analysér mønster

  • én zone kan være kogezone fejl
  • alle zoner er kogegrej/system

→ Se også Kogegrej til induktion

Vigtigt

Symbolerne er en del af systemets normale funktion.

Hvornår er det en fejl?

  • korrekt kogegrej registreres ikke
  • ingen zoner reagerer

Dine muligheder

Hvis problemet ikke er løst, kan du vælge mellem:

  • Service under reklamationsret
  • Reparation til fast pris

Med fast pris får du:

  • klar pris før arbejdet starter
  • ingen uforudsete omkostninger
  • fejlfinding, arbejdsløn og reservedele inkluderet

Læs mere om Fast Pris Reparation, servicefradrag og priser.

Book service hvis problemet fortsætter

Hvis du stadig oplever problemet med dit komfur, kan en tekniker hurtigt løse det for dig.

Book service online og vælg selv tidspunkt

Autoriseret AEG service tekniker ankommer til hvidevare reparation hos kunde

Årsag

Typiske årsager:

  • manglende magnetisk kontakt
  • forkert diameter
  • aktiv pausefunktion
  • fejl i sensorer
  • elektronisk fejl (sjældent)

FAQ

Hvad betyder “U”?
Ingen registreret gryde.

Hvad betyder “||”?
Pausefunktion aktiv.

Hvornår er det en fejl?
Hvis korrekt kogegrej ikke virker.

Var denne artikel hjælpsom?

Tilbehør og reservedele

Find originale reservedele til dine aeg-produkter i vores webshop og få dem leveret til døren.

Til webshop

Book service

Dit AEG-produkt fortjener professionel service. Vores erfarne teknikere kender dit produkt indgående og sørger for en hurtig og pålidelig reparation – første gang.

Book online nu